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Struktur eines FAQ-Eintrags zu Nagios


Die Nagios-FAQ sind auf Basis der Bezeichnung der betroffene Komponente oder des Dienstes (Service) aus dem Betreff der Benachrichtigungs-Mail, der sich an der dritten Stelle befindet, strukturiert. Jeder Eintrag besteht aus folgenden Elementen:

Name des Eintrags

Betroffene Komponente oder Dienste (Service)
Beispiel:  Cluster Nodes

Beispiel

Eine mögliche Meldung des Services wird angegeben.
Beispiel:

PROBLEM - cubenode1/Cluster Nodes is WARNING

Beschreibung

Es wird der Service, der die Alarmierung ausgelöst hat, beschrieben.

Meldungen

Fehlermeldungen und Informationen, die in der Mail als „Additional Information“ angegeben werden, werden erklärt.

Ursache

Mögliche Ursachen für das gemeldete Problem werden genannt.

Lösung

Es werden Hinweise zur Lösung des Problems gegeben.

2014-02-02 14:55 Falk Krämer {writeRevision}
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Chuck Norris has counted to infinity. Twice.

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